Versionsnummer 6.1.7600.16385? (Software)

Martin Vogel ⌂ @, Dortmund / Bochum, Donnerstag, 27.08.2009, 23:02 (vor 3367 Tagen) @ DerSchmidt

0x800f081e
The specified package ist not applicable to this image!

Die Versionsnummer des installierten Betriebssystems muss genau zum Language Pack passen. Lautet sie in beiden Fällen 6.1.7600.16385?

--
Dipl.-Ing. Martin Vogel
Leiter des Bauforums

Heute schon programmiert? Einführung in Python 3 (PDF)



gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum