Hintertür geschlossen? (Software)

Martin Vogel ⌂ @, Dortmund / Bochum, Donnerstag, 16.09.2010, 10:48 (vor 2860 Tagen) @ Martin Vogel

Apple hat was getan: http://www.heise.de/newsticker/meldung/Apple-schliesst-Hintertuer-in-QuickTim...

Wer unbedingt Apples Quicktime verwenden muss, sollte darauf achten, mindestens die Version QuickTime 7.6.8 zu verwenden.

--
Dipl.-Ing. Martin Vogel
Leiter des Bauforums

Heute schon programmiert? Einführung in Python 3 (PDF)



gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum