... (Software)

Bauko-Hiwis, Donnerstag, 28.05.2009, 23:20 (vor 3403 Tagen) @ rza

Hallo,

hab heute AutoCAD 2009 rutergeladen und versuche es zu installieren aber
es kommt immer wieder die warnung: Sie können auf dem aktuellen
Betriebssystem dieses Produkt nicht installieren..

Betriebssystem: XP

Kann mir jemand dies bezüglich weiter helfen?

danke

setup.exe als "Administrator ausführen" durch kliick mit der rechten maustaste auf das symbol.

falls das nicht funktioniert die framework 1.1 net neu installieren und das servicepack 2 dafür downloaden... dann müsste es eigentlich funktionieren



gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum