Browser-Update (HS Bochum)

Martin Vogel ⌂ @, Dortmund / Bochum, Samstag, 04.05.2013, 11:34 (vor 1899 Tagen) @ doddy13

Update des Browser war nicht nötig.

Stimmt – wenn man schon Firefox 20 verwendet, ist es nicht nötig, auf Firefox 20 zu aktualisieren.

--
Dipl.-Ing. Martin Vogel
Leiter des Bauforums

Heute schon programmiert? Einführung in Python 3 (PDF)



gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum