Bauforum-Logo

Offenes Forum Bauingenieurwesen

log in | registrieren

zurück zum Forum
  Mix-Ansicht

"Sie können auf dem aktuellen Betriebssystem dieses Produkt nicht installieren" – AutoCAD Installation auf XP: 32/64 Bit (Software)

verfasst von Martin Vogel Homepage E-Mail, Dortmund / Bochum, 29.05.2009, 10:17 Uhr

» Sie können auf dem aktuellen
» Betriebssystem dieses Produkt nicht installieren..

Handelt es sich in beiden Fällen um die 32- oder 64-Bit-Variante der Software? Wie genau heißt die heruntergeladene Datei?

--
Dipl.-Ing. Martin Vogel
Leiter des Bauforums

Heute schon programmiert? Einführung in Python 3 (PDF)

antworten
 



gesamter Thread:

zurück zum Forum
  Mix-Ansicht
Offenes Forum Bauingenieurwesen | Kontakt | Impressum
8424 Postings in 4030 Threads, 1093 registrierte User, 34 User online (0 reg., 34 Gäste)
powered by my little forum  RSS-Feed  ^
map | new