Bauforum-Logo

Offenes Forum Bauingenieurwesen

log in | registrieren

zurück zum Forum
  Mix-Ansicht

AutoCAD (Software)

verfasst von rza E-Mail, 28.05.2009, 21:20 Uhr

Hallo,

hab heute AutoCAD 2009 rutergeladen und versuche es zu installieren aber es kommt immer wieder die warnung: Sie können auf dem aktuellen Betriebssystem dieses Produkt nicht installieren..

Betriebssystem: XP

Kann mir jemand dies bezüglich weiter helfen?

danke

antworten
 



gesamter Thread:

zurück zum Forum
  Mix-Ansicht
Offenes Forum Bauingenieurwesen | Kontakt | Impressum
8396 Postings in 4006 Threads, 1091 registrierte User, 37 User online (1 reg., 36 Gäste)
powered by my little forum  RSS-Feed  ^
map | new