Bauforum-Logo

Offenes Forum Bauingenieurwesen

log in | registrieren

zurück zum Forum
  Mix-Ansicht

Voyage 200 (Geräte und Technik)

verfasst von FlorianS, 29.11.2005, 23:42 Uhr

Hallo Miteinander

hoffe mir kann irgendjemand helfen. Habe mir das neue betriebssystem 3.10 auf meinen ti geladen. Hatte zuvor LZI (Programm für Laplace Transformation) laufen. Würde es jetzt gern wieder drauf spielen aber man muss dazu einzusatz programm installieren hw3patch und kerno - aber mir macht das hw3patch probleme. Ermeldet nur \"unsupported AMS version\" - kann mir einer helfen wie ich doch noch den kerno drauf bring!!!

antworten
 



gesamter Thread:

zurück zum Forum
  Mix-Ansicht
Offenes Forum Bauingenieurwesen | Kontakt | Impressum
8396 Postings in 4006 Threads, 1091 registrierte User, 27 User online (1 reg., 26 Gäste)
powered by my little forum  RSS-Feed  ^
map | new